5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

Fedora Core 総合スレッド Part 24

96 :login:Penguin:2006/07/01(土) 22:34:24 ID:9t+F4YKm
>>95
libgssapiとnfs-utils-devl(だったっけ?)で依存エラーが出ている。
1週間もすると、まともになるハズだから、それまではこの2つを外してyumすればおk。

#yum -y update --export libgssapi --export nfs-utils-devl

nfs-hogehogeの方のパッケージ名自信なし。
直上に出ているはずなんでそれをみてくれい。

234 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)