5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

gdi++.dll quality=5

153 :名無し~3.EXE:2006/12/07(木) 11:21:03 ID:RnN2JorM
いくつか試してだめだったんで質問したんですが、
書き方、悪かったですね。

試したのはdia,sylpheed,gimp で、 GTK Runtimeのバージョンは2.8.18
です。

私の環境の問題なのか、gdi++が GTK はうまく扱えないのか
わからいので、このあたり御存知の方は教えてください。

171 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)